PCHappy

Adobe Reader / Acrobat 存在系統存取的弱點

風險等級: 高度威脅

摘  要:

Adobe Reader /Acrobat 存在系統存取的弱點,惡意人士透過引誘使用者瀏覽事先建立的惡意網頁或開啟事先建立的惡意文件後,便可規避部份安全限制以執行任意程式碼,危害使用者系統安全。
目前已知會受到影響的版本為Adobe Reader /Acrobat 11.0.03 與 Adobe Reader /Acrobat 10.1.7 (含)之前版本。

影響系統 :

  • Adobe Reader 11.0.03 (含)之前版本 (Windows / Macintosh)
  • Adobe Reader 10.1.7 (含)之前版本 (Windows / Macintosh)
  • Adobe Acrobat 11.0.03 (含)之前版本 (Windows / Macintosh)
  • Adobe Acrobat 10.1.7 (含)之前版本 (Windows / Macintosh)

解決辦法: 手動下載安裝:

發表留言