:::

All News

重要 小張 - 弱點通告 | 2018-04-23 | 人氣:1
風險等級: 高度威脅 摘  要: Cisco 多個產品存在多個安全性弱點,可能使遠端攻擊者利用該弱點造成阻斷服務、執行任意代碼,官方已發布更新。 目前已知會受到影響的產品為 Cisco WebEx Business Suite (WBS31) T31.23.2 之前版本、Cisco WebEx Business Suite (WBS32) T32.10 之前版本、Cisco WebEx Meetings T32.10 之前版本、Cisco WebEx Meetings Server 2.8 MR2 之前版本、Cisco Unifi... 觀看完整文章
重要 小張 - 資安通告 | 2018-04-20 | 人氣:2
風險等級: 高度威脅 摘  要: 各大廠牌軟硬體高風險弱點摘要 廠牌 軟硬體型號 弱點數量 說明 CVE ID Cms_Made_Simple Cms_Made_Simple 1 Cms Made Simple 2.2.6及之前版本中存在程式碼注入弱點。遠端攻擊者可以通過發送特製的cookie... 觀看完整文章
重要 小張 - 弱點通告 | 2018-04-20 | 人氣:2
風險等級: 高度威脅 摘  要: Adobe 已經發佈安全更新以解決 Adobe PhoneGap Push Plugin、Digital Editions、InDesign、Experience Manager、Flash Player 中的弱點,可能允許遠端攻擊者利用該弱點來控制受影響的系統。 目前已知會受到影響的產品為 Adobe PhoneGap Push Plugin、Digital Editions、InDesign、Experience Manager、Flash Player。   ... 觀看完整文章
重要 小張 - 弱點通告 | 2018-04-18 | 人氣:2
風險等級: 高度威脅 摘  要: VMware 發布安全更新,以解決 VMware vRealize Automation 弱點。 目前已知會受到影響的版本為 VMware vRealize Automation (vRA) 7.0.x、7.1.x、7.2.x、7.3.x 版本。   影響系統: VMware vRealize Automation (vRA) 7.0.x、7.1.x、7.2.x、7.3.x 版本   ... 觀看完整文章
重要 小張 - 弱點通告 | 2018-04-17 | 人氣:2
風險等級: 高度威脅 摘  要: Juniper Networks 存在多個安全性弱點,攻擊者可以透過這些漏洞取得被感染系統的控制權,官方已發布更新。 目前已知會受到影響的產品為 Junos OS、SRX Series、Junos、Steel-Belted Radius Carrier、NorthStar、OpenSSL、NSM Appliance、Junos Snapshot Administrator。    影響系統: Junos OS 12.... 觀看完整文章
重要 小張 - 弱點通告 | 2018-04-12 | 人氣:4
風險等級: 高度威脅 摘  要: Microsoft 發佈04月份安全性公告,Microsoft 軟體存在弱點,遠端攻擊者可利用弱點控制受影響的系統。 目前已知多個軟體版本受到影響。   影響系統: Microsoft Edge and Internet Explorer: Microsoft Edge installed on Windows (all editions) Internet Explorer 9, Internet ... 觀看完整文章
重要 小張 - 弱點通告 | 2018-04-10 | 人氣:5
風險等級: 高度威脅 摘  要: Microsoft Malware Protection Engine 存在安全性弱點,可允許遠端攻擊者執行任意代碼,進而利用該弱點來控制受影響的系統,官方已發布更新。 目前已知會受到影響的版本為 Microsoft Malware Protection Engine 1.1.14700.5 之前版本。   影響系統: Microsoft Exchange Server 2013 Microsoft Exchang... 觀看完整文章
重要 小張 - 弱點通告 | 2018-04-09 | 人氣:5
風險等級: 高度威脅 摘  要: Apache Software Foundation 發布安全更新,以解決 Struts 2 安全性弱點,遠端攻擊者可能利用此弱點導致阻斷服務狀況。 目前已知會受到影響的版本為 Apache Struts 2.1.1 (含)版本 到 Apache Struts 2.5.14.1 (含)版本。   影響系統: Apache Struts 2.1.1 (含)版本 到 Apache Struts 2.5.14.1 (含)版本 ... 觀看完整文章
重要 小張 - 弱點通告 | 2018-04-09 | 人氣:5
風險等級: 高度威脅 摘  要: Drupal 發布安全更新,以解決 Drupal 8、7 和 6 中的弱點,該弱點可能允許遠端攻擊者控制受影響的系統。 目前已知會受到影響的版本為 Drupal 6.x、7.x 和 8.x。   影響系統: Drupal 6.x 版本 (Windows 、Macintosh 、Linux) Drupal 7.x 版本 (Windows 、Macintosh 、Linux) Drupal 8.x 版本 (W... 觀看完整文章
重要 小張 - 弱點通告 | 2018-04-09 | 人氣:5
風險等級: 高度威脅 摘  要: OpenSSL 發布安全更新,以解決 OpenSSL 中阻斷服務 (denial-of-service) 弱點。 目前已知會受到影響的版本為 OpenSSL 1.1.0 (含)之前版本、 OpenSSL 1.0.2 (含)之前版本。   影響系統: OpenSSL 1.0.2b 到 1.0.2n 版本 OpenSSL 1.1.0 到 1.1.0g 版本   解決辦... 觀看完整文章
RSS https://pchappy.tw/modules/tadnews/rss.php
:::

會員登入

訪客人數(20171010)

今天: 1
昨天: 7
本週: 1515
本月: 190190190
總計: 1621162116211621